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• Combination: The number of duplicates is the result 
of an expression, which can be written using math, 
string or logic functions applied to Keyboard Input, 
Counter or Database variables. (Note: This origin is 
not available in all editions of the program.)

• Copy: Copies an existing variable or image and uses 
its data origin to determine the number of duplicates.

4 Click OK to return to the design window.

Changing the 
Selected Printer

If you specify a printer using the New Label Wizard but then
later decide to change the printer, you can easily define a new
printer using the Label Properties Printer tab. 

��To define the printer to print the currently active 
label: 

1 On the File menu, click Label Properties. The Label 
Properties dialog box appears. 

2 Click the Printer tab. 

Figure 2-13 Printer Tab

The duplicate value (number of duplicate labels 
to print) includes the original. For example, set 
the duplicate value to 2 if you want to print an 
original and one copy. 
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3 To leave the default printer the same but select a different 
printer specifically for printing this label design, click the 
Specific Printer option and then select the new printer 
from the drop-down list.

4 Click OK to return to the design window.

Documenting a 
Label

You can associate specific information with each label by
entering a description of the label. Descriptions are useful if
you have many similar labels from which to choose. 

��To assign a description to the currently active label:

1 On the File menu, click Label Properties. The Label
Properties dialog box appears. 

2 Click the General tab.

Figure 2-14 General Tab

If you assign a specific printer and save the label, 
the label will use this printer until you change it 
back to the default printer and save the label.
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3 In the Description box, type the data you want to 
associate with the label.

4 Click OK to return to the design window.

5 After you save and close the label, when you open it again 
you can view the description in the Open dialog box.

Figure 2-15 View Label Description

Note The description appears only if the Enable Description check 
box is selected.
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Saving a Label Design File
1 On the File menu, click Save. Alternatively, you can click 

Save  on the Standard Toolbar.

2 On the Save As dialog box, browse to the folder where 
the file will be saved.

3 Enter a file name for the label design, and then click Save.

Note To save your label in a format that can be read by older 
versions of the program (backward compatible), select the 
appropriate file version from the Save as Type drop-down list 
located on the Save As dialog box.

Saving a Label Format as a Label Background

For single-label layouts (labels Across and Down both set to 1
on the Multiple tab), you have the option to save your label
as a label background. A label background serves as a “base
layer” outline that you can use to make your label design
process easier. A label background is displayed in the design
window for design purposes only and will not print.

Label backgrounds are created just like designing a new label,
with the only difference being that you save it as a Label
Background file (an Enhanced Metafile format file) to a
designated folder instead of saving as a standard Label Design
file.

Note To change the folder where all label background files are 
stored, in the label design software go to Tools menu > Setup 
> Directories tab, and specify the desired folder for the 
Background Location setting.

The ability to save a label format as a label 
background is not available in all editions of the 
label design software.
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��To save a label format as a label background (for 
single-label layouts only):

1 Once your base label design is complete, on the File
menu, click Save as.

2 In the Save in list, navigate to the program’s 
“Backgrounds” folder (or whatever folder is designated as 
the Background Location folder on the Tools menu >
Setup > Directories tab). 

3 In the Save as type drop-down list, scroll down and 
select Label Background (*.emf).

Figure 2-16 Save As a Label Background

4 Enter a File name and click Save.
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Once saved, you will then be able to access the label 
background template from the Label Properties Page
Size, Margins, or Multiple tabs by selecting Label
Background from the Form drop-down list and then 
selecting the desired label background.

Figure 2-17 Select a Label Background
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Selecting a Data Origin

What is a Data 
Origin?

When you add a text, paragraph, bar code, or 2D bar code
image to the label, you must select a data origin for that
image. A data origin identifies the source of the data to
populate an image. A data origin can be constant (the data
stays the same for each label printed) or variable (the data
changes for each label printed). 

The data origin is selected from the image’s Data tab.

Figure 4-1 Data Origins

e
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Types of Data 
Origins

The following table describes the data origins from which you
can select. 

Data Origin Description

Constant The information is entered on the Data tab when the 
image is created, and does not change from label to label. 

Constant is the default data origin.

Database The value is retrieved from a database file, and so it 
changes from label to label (variable data). 

You can access the database records sequentially (prints 
all records in order) or using a “key” field that you select. 
(Note: The key field access method is not available in all 
editions of the software.)

Keyboard Input The operator is prompted for the information at print time, 
so different information could be entered for each label 
(variable data).

For a Keyboard Input “pick list,” the value is selected at 
print time from a predefined drop-down list. Input can be 
limited to the list to ensure exact entry of data with no 
unauthorized entries.

Counter You specify a starting value, and the information 
increments (counts up) or decrements (counts down) by 
the specified amount for each label (variable data).

Copy The information is copied from another variable image on 
the label.

Combination The information is obtained by combining the data from 
two or more other images on the label, and/or by using 
math, logic, or string functions to formulate data from 
those variable images. (Note: This origin is not available in 
all editions of the software.)

Date The value is the current date (based on the system clock), 
formatted according to the date format you select. Some 
editions of the software allow you to offset the date to 
print a past or future date if desired (e.g, MM/DD+7/YY 
adds seven days to the current date).

Time The value is the current time (based on the system clock), 
formatted according to the time format you select. Some 
editions of the software allow you to offset the time to 
print a past or future time if desired (e.g, HH:MM+10 AA$
adds 10 minutes to the current time).
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Selecting a Font

For any text, paragraph, bar code, or 2D bar code image that
you add to the label, you have the option of selecting resident
or non-resident printer fonts.

• Resident fonts are stored in your printer system’s 
memory. This is the recommended font type when printing 
to a thermal printer.

• Non-resident fonts are stored on your PC. Non-resident 
fonts are sent to your printer as graphics. Graphics require 
more memory and, therefore, take longer to print than 
resident fonts. 

• TrueType fonts are the fonts stored on your PC, and 
there is typically a wide variety of these fonts from which 
to choose. TrueType fonts are not typically resident on 
thermal printers. 

The font is selected from the image’s Font tab.

Figure 4-2 Font Tab

When selecting a font on the Font tab, pay attention to the
icon located to the left of each font in the list:

•  indicates a font (not a TrueType font) resident on the 
thermal printer.

•  indicates a TrueType font that is not resident on the 
printer; it will be sent to the printer as a graphic. 

•  indicates a TrueType font resident on the printer.



Chapter 4-4 Quick Start Guide

Using the Add Image Wizard

You can use the Add Image Wizard to add any type of image
to your label. The Add Image Wizard walks you step by step
through the process of adding an image, defining its
properties, and placing it on the label.

��To access the Add Image Wizard, do one of the 
following:

• Click the Add Image Wizard button , located at 
the top of the Add Image Toolbar.

• On the Insert menu, click Image Wizard.

• Press the INSERT key on your keyboard.

Figure 4-3 Add Image Wizard

Depending on the edition of the software you are 
using, different features are available. Although 
all features are described in this manual, they 
many not be available in your edition of the 
software.
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Adding Images to the Label

Adding Text 1 Do one of the following:

• On the Insert menu, click Text.

• Click Add Text  on the Add Image Toolbar.

The Text Properties dialog box appears.

Figure 4-4 Text Properties

2 From the Origin drop-down list, select the data origin 
appropriate for your text. Depending on the origin 
selected, different properties will appear on the Data tab.

3 Set up your text image as required for the data origin you 
selected. For detailed information on each data origin, use 
the program’s online Help.

4 Click the Font tab and select font options for your text.

5 If desired, use the Text Properties tabs to define other 
settings for your text such as color and position.

6 Click OK to have the text appear on the label according to 
the Position tab settings, or click Place to place the text 
on the label using the mouse.
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Adding a 
Paragraph

1 Do one of the following:

• On the Insert menu, click Paragraph.

• Click Add Paragraph  on the Add Image Toolbar.

The Paragraph Properties dialog box appears.

Figure 4-5 Paragraph Properties

2 From the Origin drop-down list, select the data origin 
appropriate for your paragraph. Depending on the origin 
selected, different properties will appear on the Data tab.

3 Set up your paragraph image as required for the data 
origin you selected. For detailed information on each data 
origin, use the program’s online Help.

4 Click the Font tab and select font options for your 
paragraph.

5 If desired, use the Paragraph Properties tabs to define 
other settings for your paragraph such as Text Wrapping 
and Scale to Fit options.

6 Click OK to have the paragraph appear on the label 
according to the Position tab settings, or click Place to 
place the paragraph on the label using the mouse.



Designing Labels Chapter 4-7

Adding a Bar Code 1 Do one of the following:

• On the Insert menu, click Bar Code.

• Click Add Bar Code  on the Add Image Toolbar.

The Bar Code Properties dialog box appears.

2 From the Origin drop-down list, select the data origin 
appropriate for your bar code. Depending on the origin 
selected, different properties will appear on the Data tab.

3 Set up your bar code image as required for the data origin 
you selected. For detailed information on each data origin, 
use the program’s online Help.

4 Click the Bar Code tab and select a bar code type from 
the Type drop-down list. The settings that appear on this 
tab will vary depending on the bar code type you select.

Figure 4-6 Bar Code Tab

5 If desired, use the Bar Code Properties tabs to define 
other settings for your bar code such as color or position, 
or font options for the human readable text.

6 Click OK to have the bar code appear on the label 
according to the Position tab settings, or click Place to 
place the bar code on the label using the mouse.
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Adding a 2D Bar 
Code 

1 Do one of the following:

• On the Insert menu, click 2D Bar Code.

• Click Add 2D Bar Code  on the Add Image Toolbar.

The 2-Dimensional Properties dialog box appears.

2 From the Origin drop-down list, select the data origin 
appropriate for your 2D bar code. Depending on the origin 
selected, different properties will appear on the Data tab.

3 Set up your 2D bar code image as required for the data 
origin you selected. For detailed information on each data 
origin, use the program’s online Help.

4 Click the 2D Bar Code tab and select a bar code type from 
the Type drop-down list. The settings that appear on this 
tab will vary depending on the bar code type you select.

Figure 4-7 2D Bar Code Tab

5 If desired, use the 2-Dimensional Properties tabs to 
define other settings for your 2D bar code such as color 
and position.

6 Click OK to have the 2D bar code appear on the label 
according to the Position tab settings, or click Place to 
place the 2D bar code on the label using the mouse.
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Adding a Picture 1 Do one of the following:

• On the Insert menu, click Picture.

• Click Add Picture  on the Add Image Toolbar.

The Picture Properties dialog box appears.

Figure 4-8 Picture Properties

2 From the Picture drop-down list, select one of the 
following methods for accessing your picture. 

• Embedded: Saves the picture as part of the label 
design. This method requires more file space for 
storing your label designs, but is useful if the path for 
your original graphic file may change at some point.

• Linked File: Saves a reference to a selected picture 
file name. It does not store the actual picture as part 
of the label design, so this is the preferred method if 
you have limited storage space for your label designs.

• Database: Enables you to specify a field in a database 
file that determines the directory path and file name 
for the selected picture image. (Note: This method is 
not available in all editions of the software.)

• Keyboard Prompt: Enables you to specify the 
directory path and file name for the selected picture 
image at the time of printing. (Note: This method is 
not available in all editions of the software.)
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Depending on the origin selected, different properties will 
appear on the Picture tab.

3 If you are using the Embedded or Linked File method to 
access the picture, click the File button and browse to 
locate the graphic file to add to the label design.

4 If desired, use the Picture Properties tabs to define 
other settings for your picture such as color and position.

5 Click OK to have the picture appear on the label according 
to the Position tab settings, or click Place to place the 
picture on the label using the mouse.

Adding a Line or 
Shape

1 Do one of the following:

• On the Insert menu, click Shapes, and then click 
Line, Rectangle, Ellipse, Diamond or Octagon.

• Click Add a Shape  on the Add Image Toolbar, and 
then select a shape.

The properties dialog box for the selected shape appears.

Figure 4-9 Rectangle Properties



Designing Labels Chapter 4-11

2 Click the Position tab, and select a Thickness setting 
(Thin, Medium, or Thick) for the shape’s border, or use a 
different setting by entering your own value.

3 If you want the shape to be filled with color, click the Fill
check box.

4 Click the Color tab and select a Foreground Color for 
the shape’s border and/or a Background Color for the 
shape’s fill color.

5 Click OK to have the shape appear on the label according 
to the Position tab settings, or click Place to place the 
shape on the label using the mouse.

Adding a Custom 
Shape

1 Do one of the following:

• On the Insert menu, click Shapes, and then click 
Custom Shape.

• Click Add a Shape  on the Add Image Toolbar, and 

then click Custom Shape .

The Custom Shape Properties dialog box appears.

Figure 4-10 Custom Shape Properties
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2 On the Custom Shape tab, click the Shape Category
drop-down list and select the category that contains the 
shape you want. For example, if you are looking for a fire 
extinguisher icon, select the Fire Safety category. All the 
available shapes for the selected category appear.

3 Scroll through the displayed shapes and click the shape 
you want. 

4 If desired, use the Custom Shape Properties tabs to 
define other settings for your custom shape such as color 
and position.

5 Click OK to have the custom shape appear on the label 
according to the Position tab settings, or click Place to 
place the custom shape on the label using the mouse.

Adding a TextArt 
Image

1 Do one of the following:

• On the Insert menu, click TextArt.

• Click Add TextArt  on the Add Image Toolbar.

The TextArt Properties dialog box appears.

2 From the Origin drop-down list, select the data origin 
appropriate for your TextArt image. Depending on the 
origin selected, different properties will appear on the 
Data tab.

3 Set up the TextArt image data as required for the origin 
you selected. For detailed information on each data origin, 
use the program’s online Help.

4 Click the Font tab and select font options for the TextArt 
image.

To temporarily override the snap value grid 
setting and position an image precisely, hold 
down the CTRL key as you drag the image to the 
desired position on the label.
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Note TextArt images can only be created using TrueType fonts. If 
you are using a thermal or thermal transfer printer, note that 
labels containing TextArt images may print significantly slower 
because TrueType fonts are sent to the printer as graphics on 
most thermal printers.

5 Click the TextArt tab.

Figure 4-11 TextArt Properties TextArt Tab

6 Set the following TextArt properties:

Bend text to shape: When this box is checked, the text 
will follow the border of the shape (ellipse, rounded 
rectangle, etc.) chosen on the Shape tab. (Default shape 
type is an ellipse.)

Start angle: Allows you to define a starting point in the 
TextArt text, based on an angle of 360°. (Default Start 
angle setting is 0.)

To create a TextArt image that displays a line of 
text in a full circle, select the Ellipse shape on 
the Shape tab, enter 0 for the Start angle, and 
enter 360 for the Sweep angle.
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Sweep angle: Allows you to define the sweep angle at 
which the text will be displayed. (Default Sweep angle 
setting is 180.)

Rotate Counter Clockwise: Rotates the entire string of 
characters to flow in a counter-clockwise direction 
following the border of the shape. 

Alignment: Used to define the horizontal and vertical 
alignment characteristics of the TextArt in its allocated 
space.

Break: Used to define where text breaks should occur, 
when the text has to adapt to the shape.

Char spacing: Used to define the spacing between 
characters. You can select the Custom option to define 
custom character spacing based on a scale of 20 to 200. 
The default setting (100) corresponds to standard 
spacing. During customizing, spacing will be proportional 
to the number selected. For example, at 200 the spacing 
corresponds to approximately one character; at 20, the 
characters will overlap.

Rotated characters: Rotates each individual character 
counter-clockwise by 90°.

7 If you want to apply color to the TextArt image text, click 
the Color tab to access the color settings for the Fill,
Outline, and Shadow colors.

To create a TextArt image that displays a line of 
text that reads from left to right in a downward 
arc, select the Ellipse shape on the Shape tab, 
enter 180 for the Start angle, enter 180 for the 
Sweep angle, and then click the Rotate 
Counter Clockwise check box.
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8 If you would like a shape to appear in the background of 
the TextArt image, click the Shape tab and select the 
desired shape. Shape options include Ellipse, Line, 
Polygon, Polyline, Rectangle, and Round rectangle.

Figure 4-12 TextArt Properties Shape Tab

9 Set the following Shape properties:

Shape: Select the type of shape to use as the object’s 
background. The shape selected here also determines the 
shape the text will follow if the Bend text to shape
option is selected on the TextArt tab.

% x axis and y axis: Used to define the corner 
roundness when the Round rectangle shape is selected. 

Background: Click the Background check box to use the 
selected shape for the object’s background.

Color: Click the drop-down list to select a color for the 
selected background shape. The Custom button allows 
you to select a non-standard color or define a custom 
color. 
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Note The units of measure (inches or centimeters) can be changed 
from the Tools menu > Setup > View Settings tab > Ruler 
Markings setting. The Ruler Markings setting determines 
the units of measure used throughout the program.

Internal margin: Used to define a margin between the 
outside edge of the object (where the object handles 
appear) and the background shape. 

Border: Click the Border check box to place a border line 
around the selected background shape. Note that if an 
internal margin surrounds the shape, the border line will 
appear outside the margin.

Color: Click the drop-down list to select a color for the 
border. The Custom button allows you to select a 
non-standard color or define a custom color. 

Dash style: Used to define the dash style, if any, to use 
for the border. 

Dash cap: Used to define the appearance of the dashes 
when a dash style is used. 

Width: Used to define the width of the outline, whether it 
is continuous or dashed. 

Outline: Allows you to display only the outline of the 
defined border.

10 Click OK to have the TextArt image appear on the label 
according to the Position tab settings, or click Place to 
place the image on the label using the mouse.



Designing Labels Chapter 4-17

Adding a 
RichTextField 
Image

1 Do one of the following:

• On the Insert menu, click RichTextField.

• Click Add RichTextField  on the Add Image 
Toolbar.

The RichTextField Properties dialog box appears.

Figure 4-13 RichTextField Properties Data Tab

2 From the Origin drop-down list, select the desired data 
origin (available origins are limited to Constant, Database, 
or Combination for a RichTextField image). Depending on 
the origin selected, different properties will appear on the 
Data tab.

3 Set up the RichTextField image data as required for the 
origin you selected. For detailed information on each data 
origin, use the program’s online Help.

Note Depending on your printer, RichTextField images may be sent 
to your printer as graphics and when images print as graphics 
the print speed is much slower.
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4 To add or edit text in the RTF Editor, click the Edit RTF
button.

The RTF Editor appears.

Figure 4-14 RTF Editor

Note When entering the RTF Editor from the Data tab you will be 
limited to editing the selected RichTextField image. In order to 
create, open, and save other RTF files, you must enter the RTF 
Editor by selecting RTF Editor from the Tools menu.

5 Now in the RTF Editor, type the desired text and format it 
using the options in the RTF Editor’s Font menu.

6 When finished, select Exit from the RTF Editor’s File menu 
and click Yes when asked whether to save the text.

7 Now back on the Data tab, the formatted RTF text will 
appear in the Sample box and the source text with its 
hidden RTF codes will appear in the Text box. 

8 Click OK to have the RichTextField image appear on the 
label according to the Position tab settings, or click Place 
to place the image on the label using the mouse.
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Working with Placed Images

Image Handles When you click on an image to select it, image “handles” will
appear around the image’s border. The image handles let you
know when an image is selected, and they also provide an easy
way for you to change the image’s size.

Figure 4-15 Image Handles

Changing the 
Snap Value

When you place an image on the label, it automatically snaps
into alignment according to the Snap Value set on the View
Settings tab. When you move images, the snap value keeps
the movement to increments of this value. For example, a
snap value of 0.25 inches lets you move an image in
quarter-inch increments. 

��To change the snap value:

1 On the Tools menu, click Setup, and then click the View 
Settings tab.

2 Change the Snap Value setting as desired. For example, 
changing the snap value from 0.10 to 0.01 will make it 
much easier to place an image at a specific point on the 
label. 

3 Click OK to return to the design window.
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Moving an Image 1 Place the mouse pointer over the selected image.

2 Click the left mouse button and drag to move the image to 
the desired location.

Moving an Image 
to the Front or 
Back

��To move a selected image in front of all other images:

• Right-click on the image and select Pull to Front.
Alternatively, you can select the image and then select 
Pull To Front from the Edit menu. 

The image that is pulled to the front is the last item 
printed.

��To move a selected image to the back of all other 
images:

• Right-click on the image and select Drop to Back.
Alternatively, you can select the image and then select 
Drop To Back from the Edit menu. 

The image that is dropped to the back is the first item 
printed. 

Rotating an 
Image

1 Click on the image(s) you want to rotate. To select more 
than one image at once, hold down the SHIFT key while 
clicking on the images.

2 On the Edit menu, click Rotate. Alternatively, you can 
right-click on the image and select Rotate.

The Rotate dialog box appears.

Figure 4-16 Rotate Options
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3 Select one of the following rotation options:

• All Images: Changes the orientation of the label on 
your screen and on the print media. The display shows 
the orientation of the printed label. For example, to 
print labels upside down, rotate all images 180 
degrees.

• Selected Images: Use this command to rotate the 
orientation of selected images. The display shows how 
images will print. This command does not affect the 
orientation of the label.

4 Choose a rotation setting from the Rotate by drop-down 
menu.

5 Click OK to return to the design window.

Sizing an Image 1 To size the image while keeping the aspect ratio of the 
height and width the same (so as not to distort the 
image), click on one of the four corners of the image 
handles (so the cursor is at a diagonal).

2 Drag to the desired size.

Scaling an Image The Scale command allows you to size the selected image or
images by the percentage you specify. Specifying a
percentage of 100 percent leaves the image unchanged; 50
percent cuts the image size in half; 200 percent doubles the
image size, etc.

��To scale selected images or all images in the design 
area:

1 Click on the image(s) you want to scale. To select more 
than one image at once, hold down the SHIFT key while 
clicking on the images.

2 On the Edit menu, click Scale. Alternatively, you can 
right-click the image and select Scale.

The Scale dialog box appears.
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Figure 4-17 Scale Options

3 Specify if you want to scale All Images or Selected 
Images.

4 Select a value from the Scale Factor drop-down list or 
use a different scale factor percentage by entering your 
own value. 

5 Click OK to return to the design window.

For detailed information on all label design 
functions available in this label design software, 
use the program’s online Help. Help is available 
by selecting Help Topics from the Help menu or 
by pressing F1.
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Add Image Toolbar  1-7
Alignment Toolbar  1-8
Errors/Warnings Toolbar  1-9
Image Formatting Toolbar  1-9
Standard Toolbar  1-5
Status Bar  1-10

TrueType fonts  3-3
Two-dimensional bar codes  3-8

W
Windows printers  2-8
Wizards

Add Image Wizard  3-4
Add Printer Wizard  2-2
New Label Wizard  1-2,  2-6,

2-8,  2-10
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